KLA10187
CI vulnerability in HP Insight Diagnostics
Обновлено: 17/06/2019
Дата обнаружения
22/12/2010
Уровень угрозы
Warning
Описание

XSS vulnerability was found in the HP Insight Diagnostics. By exploiting this vulnerability malicious users can inject web script. This vulnerability can be exploited from remote by unknown vectors.

Пораженные продукты

HP Insight Diagnostics versions 8.5.0.3625

Решение

Update to latest version

Оказываемое влияние
?
OSI 
[?]
Связанные продукты
HP Insight Diagnostics
CVE-IDS
CVE-2010-41114.3Warning