KLA10111
ACE vulnerability in Citrix ICA Client
Обновлено: 17/06/2019
Дата обнаружения
13/12/2001
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in Citrix ICA. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited remotely via a specially formed web site.

Пораженные продукты

Citrix ICA Client version 6.1 for Windows

Решение

Update to latest version

Оказываемое влияние
?
ACE 
[?]
Связанные продукты
Citrix ICA Clients
CVE-IDS
CVE-2001-11927.5Critical