KLA10097
WLF vulnerability in CDBurnerXP
Обновлено: 17/06/2019
Дата обнаружения
30/09/2008
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in CDBurnerXP. By exploiting this vulnerability malicious users can overwrite arbitrary files. This vulnerability can be exploited from the network at a point related to NMS DVD Burning SDK.

Пораженные продукты

CDBurnerXP version 4.2.1.976

Решение

Update to latest version

Первичный источник обнаружения
vulnerability description
Оказываемое влияние
?
WLF 
[?]

RLF 
[?]
Связанные продукты
CDBurnerXP
CVE-IDS
CVE-2008-43429.3Critical