Exploit.Linux.CronDum

Дата обнаружения 03/08/2007
Класс Exploit
Платформа Linux
Описание

Вредоносная программа использует уязвимость в ядре Linux версий 2.6.13 – 2.6.17.4 и 2.6.16 – 2.6.16.24. Данная уязвимость позволяет локальному пользователю вызвать отказ в обслуживании и повысить уровень привилегий в системе. Используя данную уязвимость, злоумышленник может создавать файлы в каталогах, доступ к которым для него запрещен.