Vulnerabilities
PHP
Kaspersky ID Name Vendor Detect Date Severity
Kaspersky ID Name Detect Date
KLA12407 RCE vulnerability in Apache Log4j 12/14/2021 High

Severity:

Kaspersky ID: KLA12407

Name: RCE vulnerability in Apache Log4j

Vendor:

Detect Date: 12/14/2021

KLA12406 RCE vulnerability in Apache Log4j 12/28/2021 Warning

Severity:

Kaspersky ID: KLA12406

Name: RCE vulnerability in Apache Log4j

Vendor:

Detect Date: 12/28/2021

KLA12394 DoS vulnerability in Apache Log4j 12/18/2021 High

Severity:

Kaspersky ID: KLA12394

Name: DoS vulnerability in Apache Log4j

Vendor:

Detect Date: 12/18/2021

KLA12391 RCE vulnerability in Apache Log4j 12/14/2021 Warning

Severity:

Kaspersky ID: KLA12391

Name: RCE vulnerability in Apache Log4j

Vendor:

Detect Date: 12/14/2021

KLA12390 RCE vulnerability in Apache Log4j 12/10/2021 Critical

Severity:

Kaspersky ID: KLA12390

Name: RCE vulnerability in Apache Log4j

Vendor:

Detect Date: 12/10/2021