ESTE SERVICIO PUEDE CONTENER TRADUCCIONES DE GOOGLE. GOOGLE NIEGA CUALQUIER RESPONSABILIDAD RELACIONADA CON LAS TRADUCCIONES, EXPRESA O IMPLÍCITA, INCLUYENDO CUALQUIER RESPONSABILIDAD ACERCA DE LA PRECISIÓN, LA CONFIABILIDAD Y CUALQUIER RESPONSABILIDAD IMPLÍCITA DE COMERCIABILIDAD, IDONEIDAD PARA UN PROPÓSITO EN PARTICULAR Y DE NO INFRACCIÓN.

Por su comodidad, se ha traducido el sitio web de Kaspersky Lab utilizando un software de traducción de Google Translate. Se hicieron unos esfuerzos razonables para proporcionar una traducción precisa; no obstante, las traducciones automáticas no son perfectas y no hay ninguna intención de sustituir el trabajo de los traductores. Se proporcionan estas traducciones como un servicio para los usuarios del sitio web de Kaspersky Lab y se han publicado tal "como es". No hay ninguna garantía, expresa o implícita, acerca de la precisión, la confiabilidad o exactitud de cualquier traducción desde el inglés a cualquier otro idioma. La traducción de algunos contenidos (imágenes, videos, Flash, etc) podrían no ser totalmente fiel debido a las limitaciones del software de traducción.

KLA11257
Varias vulnerabilidades en Google Chrome
Actualizado: 07/05/2018
CVSS
?
10.0
Fecha de detección
?
05/29/2018
Nivel de gravedad
?
Crítica
Descripción

Se han encontrado múltiples vulnerabilidades graves en Google Chrome. Los usuarios malintencionados pueden explotar estas vulnerabilidades para ejecutar código arbitrario, causar denegación de servicio, realizar ataques de scripts entre sitios, obtener información sensible, falsificar la interfaz de usuario, eludir las restricciones de seguridad y realizar ataques no especificados.

A continuación hay una lista completa de vulnerabilidades:

  1. Un uso después de la vulnerabilidad libre en Blink se puede explotar de forma remota para ejecutar código arbitrario;
  2. Una vulnerabilidad de tipo confusión en Blink se puede explotar de forma remota para ejecutar código arbitrario;
  3. Una política excesivamente permisiva en WebUSB puede explotarse remotamente para realizar ataques no especificados;
  4. Las vulnerabilidades de desbordamiento del búfer múltiple en montón en Skia se pueden explotar de forma remota para provocar la denegación de servicio;
  5. Un uso después de la vulnerabilidad libre en indexedDB puede explotarse remotamente para causar la denegación de servicio;
  6. Una vulnerabilidad de uXSS en Chrome para iOS se puede explotar de forma remota para realizar ataques de scripts de sitios cruzados;
  7. Múltiples vulnerabilidades de acceso a la memoria fuera de límites en WebRTC pueden explotarse remotamente para obtener información sensible, causar denegación de servicio o ejecutar código arbitrario;
  8. Una protección de mutabilidad incorrecta en WebAssembly se puede explotar remotamente para obtener información sensible;
  9. El uso de la vulnerabilidad de memoria no inicializada en WebRTC se puede explotar de forma remota para provocar la denegación de servicio;
  10. Una vulnerabilidad de suplantación de URL en Omnibox se puede explotar de forma remota para suplantar la interfaz de usuario;
  11. Una derivación de política de referencia en Blink se puede explotar de forma remota para eludir las restricciones de seguridad;
  12. Una vulnerabilidad de suplantación de UI en Blink se puede explotar de forma remota para suplantar la interfaz de usuario;
  13. Múltiples vulnerabilidades de acceso a la memoria fuera de límites en V8 se pueden explotar remotamente para obtener información sensible, causar denegación de servicio o ejecutar código arbitrario;
  14. Una fuga de estado visitado de la página en Blink se puede explotar de forma remota para obtener información sensible;
  15. Una política demasiado permisiva en Extentions se puede explotar de forma remota para realizar ataques no especificados;
  16. Se pueden explotar de forma remota múltiples vulnerabilidades de derivación de restricciones en el depurador para eludir las restricciones de seguridad;
  17. Una vulnerabilidad de acceso a la memoria fuera de límites en PDFium se puede explotar de forma remota para causar la denegación de servicio;
  18. Un escape incorrecto de MathML en Blink se puede explotar de forma remota para causar la denegación de servicio;

NB: esta vulnerabilidad no tiene ninguna calificación pública CVSS, por lo que la clasificación puede cambiarse por el tiempo.

NB: En este momento, Google acaba de reservar números CVE para estas vulnerabilidades. La información puede cambiarse pronto.

Productos afectados

Google Chrome anterior a 67.0.3396.62

Solución

Actualiza a la última versión.
Descargar Google Chrome

Notas informativas originales

Stable Channel Update for Desktop

Impactos
?
ACE 
[?]

OSI 
[?]

XSSCSS 
[?]

SB 
[?]

DoS 
[?]
Productos relacionados
Google Chrome
CVE-IDS
?

CVE-2018-6147
CVE-2018-6145
CVE-2018-6144
CVE-2018-6143
CVE-2018-6142
CVE-2018-6141
CVE-2018-6140
CVE-2018-6139
CVE-2018-6138
CVE-2018-6137
CVE-2018-6136
CVE-2018-6135
CVE-2018-6134
CVE-2018-6133
CVE-2018-6132
CVE-2018-6131
CVE-2018-6130
CVE-2018-6129
CVE-2018-6128
CVE-2018-6127
CVE-2018-6126
CVE-2018-6125
CVE-2018-6124
CVE-2018-6123


Enlace al original