ESTE SERVICIO PUEDE CONTENER TRADUCCIONES DE GOOGLE. GOOGLE NIEGA CUALQUIER RESPONSABILIDAD RELACIONADA CON LAS TRADUCCIONES, EXPRESA O IMPLÍCITA, INCLUYENDO CUALQUIER RESPONSABILIDAD ACERCA DE LA PRECISIÓN, LA CONFIABILIDAD Y CUALQUIER RESPONSABILIDAD IMPLÍCITA DE COMERCIABILIDAD, IDONEIDAD PARA UN PROPÓSITO EN PARTICULAR Y DE NO INFRACCIÓN.

Por su comodidad, se ha traducido el sitio web de Kaspersky Lab utilizando un software de traducción de Google Translate. Se hicieron unos esfuerzos razonables para proporcionar una traducción precisa; no obstante, las traducciones automáticas no son perfectas y no hay ninguna intención de sustituir el trabajo de los traductores. Se proporcionan estas traducciones como un servicio para los usuarios del sitio web de Kaspersky Lab y se han publicado tal "como es". No hay ninguna garantía, expresa o implícita, acerca de la precisión, la confiabilidad o exactitud de cualquier traducción desde el inglés a cualquier otro idioma. La traducción de algunos contenidos (imágenes, videos, Flash, etc) podrían no ser totalmente fiel debido a las limitaciones del software de traducción.

KLA11117
Varias vulnerabilidades en Google Chrome
Actualizado: 07/05/2018
Fecha de detección
?
10/17/2017
Nivel de gravedad
?
Alta
Descripción

Se han encontrado múltiples vulnerabilidades graves en Google Chrome. Los usuarios malintencionados pueden explotar estas vulnerabilidades para provocar una denegación de servicio, eludir las restricciones de seguridad, falsificar la interfaz de usuario, ejecutar código arbitrario y realizar un ataque de scripts entre sitios.

A continuación hay una lista completa de vulnerabilidades:

  1. Una vulnerabilidad no especificada en el componente WebAssembly puede ser explotada remotamente por un atacante no autenticado posiblemente para ejecutar código arbitrario;
  2. Las vulnerabilidades no especificadas en el componente Skia pueden ser explotadas de forma remota por un atacante no autenticado posiblemente para causar la denegación de servicio;
  3. Una vulnerabilidad no especificada en LibXML2 puede ser explotada remotamente por un atacante no autenticado posiblemente para ejecutar código arbitrario;
  4. Una vulnerabilidad no especificada en el componente WebAudio puede ser explotada remotamente por un atacante no autenticado posiblemente para ejecutar código arbitrario;
  5. Una vulnerabilidad no especificada en el componente WebGL puede ser explotada remotamente por un atacante no autenticado posiblemente para ejecutar código arbitrario;
  6. Las vulnerabilidades no especificadas en el componente PDFium pueden ser explotadas remotamente por un atacante no autenticado posiblemente para ejecutar código arbitrario;
  7. Una vulnerabilidad no especificada en el componente Skia puede ser explotada remotamente por un atacante no autenticado posiblemente para ejecutar código arbitrario;
  8. Una vulnerabilidad en Google Chrome y Chromium puede ser explotada de forma remota por un atacante no autenticado posiblemente para realizar un ataque universal de scripts entre sitios;
  9. Una vulnerabilidad no especificada en el componente ImageCapture puede ser explotada remotamente por un atacante no autenticado posiblemente para causar la denegación de servicio;
  10. Una vulnerabilidad no especificada en la IU de Extención puede ser explotada remotamente por un atacante no autenticado posiblemente para suplantar la interfaz del usuario;
  11. Una vulnerabilidad no especificada en el componente DevTools puede ser explotada remotamente por un atacante no autenticado posiblemente para suplantar la interfaz del usuario;
  12. Una vulnerabilidad no especificada en PlatformIntegration puede ser explotada de forma remota por un atacante no autenticado posiblemente para suplantar la interfaz de usuario;
  13. Una vulnerabilidad no especificada en las extensiones puede ser explotada remotamente por un atacante no autenticado posiblemente para eludir las restricciones de seguridad;
  14. Las vulnerabilidades no especificadas en Omnibox pueden ser explotadas de forma remota por un atacante no autenticado posiblemente para suplantar la interfaz del usuario;
  15. Una vulnerabilidad no especificada en el componente Skia puede ser explotada remotamente por un atacante no autenticado posiblemente para causar denegación de servicio;
  16. Una vulnerabilidad en Google Chrome y Chromium puede ser explotada de forma remota por un atacante no autenticado, posiblemente para eludir las restricciones de seguridad;
  17. Una vulnerabilidad no especificada en el componente Blink puede ser explotada remotamente por un atacante no autenticado posiblemente para suplantar la interfaz del usuario;

Detalles técnicos

NB: esta vulnerabilidad no tiene ninguna calificación pública CVSS, por lo que la clasificación puede cambiarse por el tiempo.

NB: En este momento, Google acaba de reservar números CVE para estas vulnerabilidades. La información puede cambiarse pronto.

Productos afectados

Versiones de Google Chrome anteriores a 62.0.3202.62

Solución

Actualiza a la última versión. El archivo con el nombre old_chrome aún se puede detectar después de la actualización. Es causado por la política de actualización de Google Chrome que no elimina las versiones antiguas al instalar actualizaciones. Intente ponerse en contacto con el proveedor para obtener más instrucciones de eliminación o ignore ese tipo de alertas bajo su responsabilidad.
Descargar Google Chrome

Notas informativas originales

Stable Channel Update for Desktop

Impactos
?
SUI 
[?]

ACE 
[?]

XSSCSS 
[?]

SB 
[?]

DoS 
[?]
Productos relacionados
Google Chrome
CVE-IDS
?

CVE-2017-15395
CVE-2017-15394
CVE-2017-15393
CVE-2017-15392
CVE-2017-15391
CVE-2017-15390
CVE-2017-15389
CVE-2017-15388
CVE-2017-15387
CVE-2017-15386
CVE-2017-5133
CVE-2017-5131
CVE-2017-5130
CVE-2017-5132
CVE-2017-5129
CVE-2017-5128
CVE-2017-5127
CVE-2017-5126
CVE-2017-5125
CVE-2017-5124


Enlace al original