ESTE SERVICIO PUEDE CONTENER TRADUCCIONES DE GOOGLE. GOOGLE NIEGA CUALQUIER RESPONSABILIDAD RELACIONADA CON LAS TRADUCCIONES, EXPRESA O IMPLÍCITA, INCLUYENDO CUALQUIER RESPONSABILIDAD ACERCA DE LA PRECISIÓN, LA CONFIABILIDAD Y CUALQUIER RESPONSABILIDAD IMPLÍCITA DE COMERCIABILIDAD, IDONEIDAD PARA UN PROPÓSITO EN PARTICULAR Y DE NO INFRACCIÓN.

Por su comodidad, se ha traducido el sitio web de Kaspersky Lab utilizando un software de traducción de Google Translate. Se hicieron unos esfuerzos razonables para proporcionar una traducción precisa; no obstante, las traducciones automáticas no son perfectas y no hay ninguna intención de sustituir el trabajo de los traductores. Se proporcionan estas traducciones como un servicio para los usuarios del sitio web de Kaspersky Lab y se han publicado tal "como es". No hay ninguna garantía, expresa o implícita, acerca de la precisión, la confiabilidad o exactitud de cualquier traducción desde el inglés a cualquier otro idioma. La traducción de algunos contenidos (imágenes, videos, Flash, etc) podrían no ser totalmente fiel debido a las limitaciones del software de traducción.

KLA11035
Varias vulnerabilidades en Google Chrome
Actualizado: 07/05/2018
Fecha de detección
?
06/05/2017
Nivel de gravedad
?
Alta
Descripción

Se han encontrado múltiples vulnerabilidades graves en las versiones de Google Chrome anteriores a 59.0.3071.86. Los usuarios malintencionados pueden explotar estas vulnerabilidades posiblemente para causar una denegación de servicio, ejecutar código arbitrario, eludir las restricciones de seguridad y obtener información confidencial.

A continuación hay una lista completa de vulnerabilidades:

  1. La confusión de tipo en V8 se puede explotar remotamente para obtener información sensible o ejecutar código arbitrario;
  2. La lectura fuera de límites en V8 puede ser explotada remotamente por un atacante no autenticado posiblemente para causar una denegación de servicio;
  3. Una vulnerabilidad no especificada en Omnibox puede explotarse de forma remota, posiblemente falsificando direcciones;
  4. La vulnerabilidad de uso después de la liberación en la vista previa de la impresión se puede aprovechar remotamente para ejecutar código arbitrario o causar una denegación de servicio;
  5. Vulnerabilidad de uso después de la liberación en las aplicaciones Bluetooth se puede explotar remotamente para obtener información sensible o causar una denegación de servicio;
  6. Una vulnerabilidad no especificada en los informes de CSP se puede explotar remotamente para obtener información sensible;
  7. Múltiples vulnerabilidades no especificadas en Omnibox se pueden explotar de forma remota, posiblemente para suplantar la interfaz de usuario;
  8. El desbordamiento del buffer de montón en Skia se puede explotar remotamente para causar una denegación de servicio;
  9. Un manejo incorrecto del mailto puede explotarse remotamente para ejecutar código arbitrario;
  10. Múltiples vulnerabilidades no especificadas en Blink se pueden explotar de forma remota para falsificar la interfaz de usuario;
  11. La vulnerabilidad de uso después de la liberación en el autocompletado de tarjetas de crédito se puede explotar remotamente para ejecutar código arbitrario;
  12. Una vulnerabilidad no especificada puede explotarse remotamente para eludir la verificación de la extensión;
  13. El endurecimiento insuficiente en el editor de tarjetas de crédito puede ser explotado remotamente por un usuario no autenticado con un impacto no especificado;
  14. La ejecución incorrecta de código JavaScript en páginas WebUI se puede explotar remotamente para obtener información sensible o una interfaz de usuario fraudulenta.

Nota: Estas vulnerabilidades no tienen ninguna calificación pública de CVSS, por lo que la clasificación puede cambiarse por el tiempo.

NB: En este momento Google acaba de reservar números CVE para las vulnerabilidades de thess. La información puede cambiarse pronto.

Productos afectados

Versiones de Google Chrome anteriores a 59.0.3071.86 (todas las sucursales)

Solución

Actualiza a la última versión. El archivo con el nombre old_chrome aún se puede detectar después de la actualización. Es causado por la política de actualización de Google Chrome que no elimina las versiones antiguas al instalar actualizaciones. Intente ponerse en contacto con el proveedor para obtener más instrucciones de eliminación o ignore ese tipo de alertas bajo su responsabilidad.
Descargar Google Chrome

Notas informativas originales

Stable Channel Update for Desktop

Impactos
?
ACE 
[?]

OSI 
[?]

SB 
[?]

DoS 
[?]
Productos relacionados
Google Chrome
CVE-IDS
?

CVE-2017-5089
CVE-2017-5088
CVE-2017-5087
CVE-2017-5086
CVE-2017-5083
CVE-2017-5081
CVE-2017-5080
CVE-2017-5079
CVE-2017-5078
CVE-2017-5077
CVE-2017-5076
CVE-2017-5075
CVE-2017-5074
CVE-2017-5073
CVE-2017-5071
CVE-2017-5070


Enlace al original