本サービスには一部、Googleの支援により翻訳されたコンテンツが含まれます。Googleは、明示または黙示を問わず、市場性、特定目的への適合性、ならびに非侵害の黙示的保証を含む、翻訳の精度、信頼性、正確性に関連するあらゆる点において保証しません。

Kaspersky Labの本Webサイトは、便宜上、Google Translateを搭載した翻訳ソフトウェアを利用して翻訳されています。正確な翻訳となるよう合理的な努力を払ってはおりますが、自動翻訳の正確性は完全ではなく、翻訳者(人間)による翻訳に代わるものとして意図されているものでもありません。翻訳はKaspersky Labの本Webサイトをご利用の皆様の利便性を図るためのものであり、「翻訳結果をそのまま」ご提供するものです。英語からその他言語への翻訳における精度、信頼性、正確性に関しては、明示または黙示を問わず、いかなる保証もなされません。翻訳ソフトウェアのため、コンテンツの一部(画像、動画、フラッシュ等)は正しく翻訳されない場合があります。

KLA10217
一太郎のACE脆弱性
更新日: 07/05/2018
検出日
?
12/11/2013
危険度
?
緊急
説明

JustSystem一太郎で不特定の脆弱性が発見されました。この脆弱性を利用することにより、悪質なユーザーは任意のコードを実行することができます。この脆弱性は、特別に設計されたドキュメントを介してリモートから悪用される可能性があります。

影響を受ける製品

一太郎版2013年4月更新
一太郎版2012年4月更新
一太郎版2011年7月更新
一太郎Pro2、一太郎政府版7更新4年前
一太郎プロ、一太郎政府版第6版更新9年前
一太郎ディスカバー、一太郎2010年版更新8年前
一太郎政府版2010年5月更新
一太郎政府、一太郎ディスカバー、一太郎版2009年9月更新
一太郎政府、一太郎ディスカバー、一太郎版2008年更新13年前
一太郎政治、市太郎版2007年更新13年前
一太郎政治、一太郎版2006年10月更新
イチタロポータブルoreplugのアップデート5とそれ以前の一太郎視聴者バージョン25-07-2013以前

解決法

最新バージョンへのアップデート

オリジナル勧告

JustSystems bulletin

影響
?
ACE 
[?]
関連製品
Ichitaro viewer
Ichitaro Pro
Ichitaro Government
CVE-IDS
?

CVE-2013-5990


オリジナルへのリンク