KLA20032
SB vulnerability in Apache Tomcat

Updated: 11/02/2022
Detect date
?
10/07/2022
Severity
?
Warning
Description

Security vulnerability was found in Apache Tomcat. Malicious users can exploit this vulnerability to bypass security restrictions.

Affected products

Apache Tomcat 9.x earlier than 9.0.68

Solution

Update to the latest version
Tomcat 9.0 Software Downloads

Original advisories

Apache Tomcat 9.x vulnerabilities

Impacts
?
SB 
[?]
Related products
Apache Tomcat
CVE-IDS
?
CVE-2022-422525.0Critical
Find out the statistics of the vulnerabilities spreading in your region