KLA12440
OSI vulnerability in Samba

Updated: 02/03/2022
Detect date
?
01/31/2022
Severity
?
Warning
Description

Information disclosure vulnerability was found in Samba. Malicious users can exploit this vulnerability to obtain sensitive information.

Affected products

Samba earlier than 4.15.5

Solution

Update to the latest version
Download Samba

Original advisories

CVE-2021-44141

Impacts
?
OSI 
[?]
Find out the statistics of the vulnerabilities spreading in your region