KLA12359
Heap buffer overflow vulnerability in Zoom

Updated: 11/25/2021
Detect date
?
08/13/2021
Severity
?
High
Description

Heap buffer overflow vulnerability was found in Zoom. Malicious users can exploit this vulnerability to execute arbitrary code or cause denial of service.

Affected products

Zoom earlier than 5.6.3

Solution

Update to the latest version
Download Zoom

Original advisories

Zoom Security Bulletin

Impacts
?
ACE 
[?]

DoS 
[?]
Related products
Zoom MSI
CVE-IDS
?
CVE-2021-304800.0Unknown
Find out the statistics of the vulnerabilities spreading in your region