KLA12358
OSI vulnerability in Zoom

Updated: 11/25/2021
Detect date
?
03/26/2021
Severity
?
Warning
Description

Information disclosure vulnerability was found in Zoom. Malicious users can exploit this vulnerability to obtain sensitive information.

Affected products

Zoom 5.5.4 and earlier

Solution

Update to the latest version
Download Zoom

Original advisories

Zoom Security Bulletin

Impacts
?
OSI 
[?]
Related products
Zoom MSI
CVE-IDS
?
CVE-2021-281330.0Unknown
Find out the statistics of the vulnerabilities spreading in your region