Searching
..

Click anywhere to stop

KLA12325
SB vulnerability in Apache Tomcat

Updated: 10/20/2021
Detect date
?
04/26/2021
Severity
?
Warning
Description

A security bypass vulnerability was found in Apache Tomcat. Malicious users can exploit this vulnerability to bypass security restrictions.

Affected products

Apache Tomcat 7.x earlier than 7.0.109

Solution

Update to the latest version

Original advisories

Apache Tomcat 7.x vulnerabilities

Impacts
?
SB 
[?]
Related products
Apache Tomcat
Find out the statistics of the vulnerabilities spreading in your region