KLA12105
ACE vulnerability in Apache Tomcat

Updated: 03/03/2021
Detect date
?
02/05/2021
Severity
?
Warning
Description

A security vulnerability was found in Apache Tomcat. Malicious users can exploit this vulnerability to execute arbitrary code.

Affected products

Apache Tomcat 7.x earlier than 7.0.108

Solution

Update to the latest version
Tomcat 7 Software Downloads

Original advisories

Apache Tomcat 7.x vulnerabilities

Impacts
?
ACE 
[?]
Related products
Apache Tomcat
CVE-IDS
?
CVE-2021-253294.4Warning
Find out the statistics of the vulnerabilities spreading in your region