KLA11805
Security vulnerability in LibreOffice
Updated: 06/11/2020
Detect date
?
06/08/2020
Severity
?
Warning
Description

Security vulnerability was found in LibreOffice. Malicious users can exploit this vulnerability to bypass security restrictions.

Affected products

LibreOffice earlier than 6.4.4

Solution

Update to the latest version
Download LibreOffice

Original advisories

CVE-2020-12802

Impacts
?
SB 
[?]
Related products
LibreOffice
CVE-IDS
?
CVE-2020-128020.0Unknown