KLA11798
DoS vulnerability in Zoom
Updated: 06/09/2020
Detect date
?
04/28/2019
Severity
?
Warning
Description

DoS vulnerability was found in Zoom. Malicious users can exploit this vulnerability to cause denial of service.

Affected products

Zoom for macOS earlier 4.4.2

Solution

Update to the latest version
Download Zoom

Original advisories

Zoom Security CVE-2019-13449
CVE-2019-13449

Impacts
?
DoS 
[?]
Related products
Zoom MSI
CVE-IDS
?
CVE-2019-134490.0Unknown