KLA11786
OSI vulnerability in LibreOffice
Updated: 05/29/2020
Detect date
?
05/28/2020
Severity
?
Warning
Description

OSI vulnerability was found in LibreOffice. Malicious users can exploit this vulnerability to obtain sensitive information.

Affected products

LibreOffice earlier than 6.3.6
LibreOfiice earlier than 6.4.3

Solution

Update to the latest version
Download LibreOffice

Original advisories

CVE-2020-12801

Impacts
?
OSI 
[?]
Related products
LibreOffice
CVE-IDS
?
CVE-2020-128010.0Unknown