KLA11723
Policy enforcement vulneravility in Opera

Updated: 05/22/2020
Detect date
?
03/12/2020
Severity
?
High
Description

Policy enforcement vulneravility was found in Opera. Malicious users can exploit this vulnerability to bypass security restrictions.

Affected products

Opera earlier than 67.0.3575.79

Solution

Update to the latest version
Download Opera

Original advisories

Download for Opera 67
Stable Channel Update for Desktop

Impacts
?
SB 
[?]
Related products
Opera
CVE-IDS
?
CVE-2020-64200.0Unknown