KLA10363
ACE vulnerability in The Bat!
Updated: 05/22/2020
Detect date
?
02/28/2006
Severity
?
Critical
Description

A buffer overflow was found in The Bat! By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited remotely via a specially designed e-mail.

Affected products

RIT Labs The Bat! 3.60.07

Solution

Update to latest version

Impacts
?
ACE 
[?]
Related products
The Bat!
CVE-IDS
?
CVE-2006-09187.5Critical