KLA10270
OSI vulnerability in NetOp
Updated: 06/01/2019
Detect date
?
02/09/2005
Severity
?
Critical
Description

An unspecified vulnerability was found in NetOp. By exploiting this vulnerability malicious users can obtain sensitive information. This vulnerability can be exploited remotely via a specially designed request.

Affected products

Danware Data NetOp versions 7.60 Build 2003-06-24 and earlier

Solution

Update to latest version

Impacts
?
OSI 
[?]
CVE-IDS
?
CVE-2004-09505.0Critical