KLA10261
RLF vulnerability in McAfee ePolicy Orchestrator
Updated: 05/22/2020
Detect date
?
02/26/2014
Severity
?
High
Description

An unspecified vulnerability was found in McAfee ePolicy Orchestrator. By exploiting this vulnerability malicious users can read arbitrary files. This vulnerability can be exploited remotely via a specially designed XML file.

Affected products

McAfee ePolicy Orchestrator versions 4.6.7 and earlier

Solution

Update to latest version

Impacts
?
RLF 
[?]
Related products
McAfee ePolicy Orchestrator
CVE-IDS
?