KLA10204
DoS vulnerability in IBM Lotus Sametime
Updated: 06/01/2019
Detect date
?
11/08/2013
Severity
?
Warning
Description

An unspecified vulnerability was found in the IBM Lotus Sametime. By exploiting this vulnerability malicious users can cause denial of service. This vulnerability can be exploited remotely via a specially desgined AV session.

Affected products

IBM Lotus Sametime versions 8.5.2 and 8.5.2.1

Solution

Update to latest version

Impacts
?
DoS 
[?]
Related products
IBM Lotus Sametime
CVE-IDS
?
CVE-2013-39864.3Warning