KLA10203
ACE vulnerability in IBM Lotus Sametime
Updated: 05/22/2020
Detect date
?
05/29/2008
Severity
?
Critical
Description

An unspecified vulnerability was found in IBM Lotus Sametime. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited remotely via a specially designed URL.

Affected products

IBM Lotus Sametime versions 7.5.1.1 and earlier
IBM Lotus Sametime 8 versions 8.0.0.9 and earlier

Solution

Update to latest version

Impacts
?
ACE 
[?]
Related products
IBM Lotus Sametime
CVE-IDS
?
CVE-2008-24997.5Critical