KLA10103
LPE vulnerability in Cisco AnyConnect
Updated: 05/22/2020
Detect date
?
04/11/2013
Severity
?
High
Description

A buffer overflow was found in Cisco AnyConnect. By exploiting this vulnerability malicious users can gain privileges. This vulnerability can be exploited locally.

Affected products

Cisco AnyConnect versions 3.2.0 and earlier

Solution

Update to latest version

Original advisories

Cisco bulletin

Impacts
?
PE 
[?]
Related products
Cisco AnyConnect VPN Client
CVE-IDS
?