DIESER SERVICE KANN ÜBERSETZUNGEN VON GOOGLE ENTHALTEN. GOOGLE ÜBERNIMMT KEINERLEI VERANTWORTUNG FÜR DIE ÜBERSETZUNGEN. DARUNTER FÄLLT JEGLICHE VERANTWORTUNG IN BEZUG AUF RICHTIGKEIT UND ZUVERLÄSSIGKEIT SOWIE JEGLICHE STILLSCHWEIGENDEN GEWÄHRLEISTUNGEN DER MARKTGÄNGIGKEIT, NICHT-VERLETZUNG VON RECHTEN DRITTER ODER DER EIGNUNG FÜR EINEN BESTIMMTEN ZWECK.

Die Website von Kaspersky Lab wurde für Ihre Bequemlichkeit mithilfe einer Übersetzungssoftware von Google Translate übersetzt. Es wurden angemessene Bemühungen für die Bereitstellung einer akkuraten Übersetzung unternommen. Bitte beachten Sie, dass automatisierte Übersetzungen nicht perfekt sind und menschliche Übersetzer in keinem Fall ersetzen sollen. Übersetzungen werden den Nutzern der Kaspersky-Lab-Website als Service und "wie sie sind" zur Verfügung gestellt. Die Richtigkeit, Zuverlässigkeit oder Korrektheit jeglicher Übersetzungen aus dem Englischen in eine andere Sprache wird weder ausdrücklich noch stillschweigend garantiert. Einige Inhalte (z. B. Bilder, Videos, Flash, usw.) können aufgrund der Einschränkungen der Übersetzungssoftware möglicherweise nicht inhaltsgetreu übersetzt werden.

KLA11357
Information disclosure Vulnerability in Adobe Acrobat and Reader
Aktualisiert: 12/04/2018
CVSS
?
7.0
Erkennungsdatum
?
11/13/2018
Schweregrad
?
Hoch
Beschreibung

Vulnerability related to NTLM SSO hash theft was found in Adobe Acrobat and Reader. Malicious users can exploit this vulnerability to obtain sensitive information.

Beeinträchtigte Produkte

Adobe Acrobat DC (Continuous) 2019.008.20080 and earlier versions
Adobe Acrobat Reader DC (Continuous) 2019.008.20080 and earlier versions
Adobe Acrobat 2017 (Classic 2017) 2017.011.30105 and earlier versions
Adobe Acrobat Reader 2017 (Classic 2017) 2017.011.30105 and earlier versions
Adobe Acrobat DC (Classic 2015) 2015.006.30456 and earlier versions
Adobe Acrobat Reader DC (Classic 2015) 2015.006.30456 and earlier versions

Lösung

Update to the latest version
Download Adobe Acrobat DC
Download Adobe Acrobat Reader DC

Ursprüngliche Informationshinweise

APSB18-40

Folgen
?
OSI 
[?]
Ähnliche Produkte
Adobe Acrobat
Adobe Acrobat Reader DC Continuous
Adobe Acrobat Reader DC Classic
Adobe Acrobat DC Continuous
Adobe Acrobat DC Classic
Adobe Acrobat Reader 2017
Adobe Acrobat 2017
Adobe Acrobat Reader
CVE-IDS
?

CVE-2018-15979


Link zum Original