Tato služba může obsahovat Google překlady. Společnost Google odmítá veškerou odpovědnost za překlad, doslovný i předpokládaný, včetně veškerých záruk aktuálnosti, spolehlivosti a veškerých záruk předpokládané zobchodovatelnosti, vhodnosti pro daný účel a neporušení práv.

Web Kaspersky Lab byl přeložen překládacím softwarem založeným na Google Translate. Bylo vynaloženo přiměřené úsilí, aby byl zajištěn přesný překlad, avšak žádný automatický překlad není dokonalý a není určen k nahrazení lidských překladatelů. Překlady jsou poskytovány jako služba uživatelům webových stránek a jsou poskytovány „tak jak jsou“. Neexistuje žádná záruka jakéhokoliv druhu, na vyjádřený nebo předpokládaný překlad, na přesnost nebo správnost překladů. Některý obsah (například obrázky, videa, Flash atd.) Nemusí být přesně přeložen z důvodu omezení překladového softwaru.

KLA11217
Zranitelnost ACE v programu Windows Defender
Aktualizováno: 04/05/2018
Detekováno
?
04/03/2018
Míra zranitelnosti
?
Varování
Popis

V systému Windows Defender byla zjištěna chyba ACE. Využíváním této zranitelnosti mohou uživatelé se zlými úmysly provést libovolný kód. Tuto chybu zabezpečení lze vzdáleně využít prostřednictvím speciálně vytvořeného souboru nebo prostřednictvím speciálně navrženého webu.

Zasažené produkty

Windows 10 verze 1511 pro 32bitové systémy
Windows 10 verze 1511 pro systémy se systémem x64
Windows 10 verze 1607 pro 32bitové systémy
Windows 10 verze 1607 pro systémy se systémem x64
Windows 10 verze 1703 pro 32bitové systémy
Windows 10 verze 1703 pro systémy se systémem x64
Windows 10 verze 1709 pro 32bitové systémy
Windows 10 verze 1709 pro systémy se systémem 64
Windows 10 pro 32bitové systémy
Systém Windows 10 pro systémy se systémem x64
Windows 7 pro 32bitové systémy Service Pack 1
Systém Windows 7 pro systém x64 s aktualizací Service Pack 1
Windows 8.1 pro 32bitové systémy
Systém Windows 8.1 pro systémy se systémem x64
Windows RT 8.1
Systém Windows Server 2008 R2 pro systémy založené na technologii Itanium Service Pack 1
Windows Server 2008 R2 pro systém x64 s aktualizací Service Pack 1
Windows Server 2008 R2 pro systémy s procesorem x64 Service Pack 1 (instalace Server Core)
Windows Server 2012
Windows Server 2012 (instalace Server Core)
Windows Server 2012 R2
Windows Server 2012 R2 (instalace Server Core)
Windows Server 2016
Windows Server 2016 (instalace Server Core)
Windows Server, verze 1709 (instalace jádra serveru)

Řešení

Nainstalujte potřebné aktualizace ze sekce KB, které jsou uvedeny v systému Windows Update (Windows Update je zpravidla přístupný z ovládacího panelu)

Oficiální doporučení

CVE-2018-0986

Dopad
?
ACE 
[?]
Oficiální doporučení Microsoft
CVE-2018-0986

Odkaz na originál