KLA12241
Multiple vulnerabilities in Foxit Reader

Updated: 08/04/2021