本サービスには一部、Googleの支援により翻訳されたコンテンツが含まれます。Googleは、明示または黙示を問わず、市場性、特定目的への適合性、ならびに非侵害の黙示的保証を含む、翻訳の精度、信頼性、正確性に関連するあらゆる点において保証しません。

Kaspersky Labの本Webサイトは、便宜上、Google Translateを搭載した翻訳ソフトウェアを利用して翻訳されています。正確な翻訳となるよう合理的な努力を払ってはおりますが、自動翻訳の正確性は完全ではなく、翻訳者(人間)による翻訳に代わるものとして意図されているものでもありません。翻訳はKaspersky Labの本Webサイトをご利用の皆様の利便性を図るためのものであり、「翻訳結果をそのまま」ご提供するものです。英語からその他言語への翻訳における精度、信頼性、正確性に関しては、明示または黙示を問わず、いかなる保証もなされません。翻訳ソフトウェアのため、コンテンツの一部(画像、動画、フラッシュ等)は正しく翻訳されない場合があります。

脆弱性
Adobe Reader
Kaspersky ID 名前 ベンダー 検出日 危険度
Kaspersky ID 名前 検出日
KLA10032 Adobe Acrobat&Readerの複数の脆弱性 Adobe Systems 01/09/2007 Critical

危険度:

Kaspersky ID: KLA10032

名前: Adobe Acrobat&Readerの複数の脆弱性

ベンダー: Adobe Systems

検出日: 01/09/2007

KLA10033 Adobe AcrobatとReaderの複数のACE脆弱性 Adobe Systems 06/09/2009 Critical

危険度:

Kaspersky ID: KLA10033

名前: Adobe AcrobatとReaderの複数のACE脆弱性

ベンダー: Adobe Systems

検出日: 06/09/2009

KLA10457 Adobe AcrobatおよびReaderの複数の脆弱性 Adobe Systems 08/08/2013 Critical

危険度:

Kaspersky ID: KLA10457

名前: Adobe AcrobatおよびReaderの複数の脆弱性

ベンダー: Adobe Systems

検出日: 08/08/2013

KLA10004 複数のAdobe AcrobatおよびReaderの脆弱性 Adobe Systems 05/13/2014 Critical

危険度:

Kaspersky ID: KLA10004

名前: 複数のAdobe AcrobatおよびReaderの脆弱性

ベンダー: Adobe Systems

検出日: 05/13/2014

KLA10005 複数のAdobe AcrobatおよびReaderの脆弱性 Adobe Systems 06/27/2014 Critical

危険度:

Kaspersky ID: KLA10005

名前: 複数のAdobe AcrobatおよびReaderの脆弱性

ベンダー: Adobe Systems

検出日: 06/27/2014

KLA10440 Adobe Acrobat&Readerの複数の脆弱性 Adobe Systems 09/09/2014 Critical

危険度:

Kaspersky ID: KLA10440

名前: Adobe Acrobat&Readerの複数の脆弱性

ベンダー: Adobe Systems

検出日: 09/09/2014

KLA11086 Adobe AcrobatおよびAdobe Readerの複数の脆弱性 Adobe Systems 08/08/2017 Critical

危険度:

Kaspersky ID: KLA11086

名前: Adobe AcrobatおよびAdobe Readerの複数の脆弱性

ベンダー: Adobe Systems

検出日: 08/08/2017

KLA11138 Adobe Acrobat&Readerの複数の脆弱性 Adobe Systems 11/14/2017 Critical

危険度:

Kaspersky ID: KLA11138

名前: Adobe Acrobat&Readerの複数の脆弱性

ベンダー: Adobe Systems

検出日: 11/14/2017

KLA11133 Microsoft開発ツールの複数の脆弱性 Adobe Systems 11/15/2017 Warning

危険度:

Kaspersky ID: KLA11133

名前: Microsoft開発ツールの複数の脆弱性

ベンダー: Adobe Systems

検出日: 11/15/2017


オリジナルへのリンク