KLA10024
DoS vulnerability in GOM Media Player
Updated: 02/12/2015
CVSS
?
4.3
Detect date
?
01/24/2014
Severity
?
Warning
Description

An unspecified vulnerability was found in the GOM Media Player. By exploiting this vulnerability malicious users can cause denial of service. This vulnerability can be exploited from the network at a point related to an unknown application via a specially designed .AVI file.

Affected products

GOM Media Player versions 2.2.56.5158 and earlier

Solution

Update to latest version

Original advisories

NVD

Impacts
?
DoS 
[?]
Related products
GOM Player
CVE-IDS
?

CVE-2013-7184